Forum

Forum

Forum służy do wymiany pomysłów, uwag, spostrzeżeń, rozwiązań…
Zapraszamy do aktywnego udziału!

Musisz się zalogować jeżeli chcesz umieszczać wpisy i zakładać tematy.

Ograniczony wypływ do sieci

Dzień dobry,

Ustawiłem ograniczenie wypływu energii do sieci na - 5%, a falownik ciągle ogranicza (energia nie wypływa do sieci)

O co chodzi? 😳

Pozdrawiam,

Maciek O.

 

 

Witam Panie Macieju,

 

Czy może Pan bardziej rozwinąć temat, ponieważ czytają Pana wypowiedź wnioskuję, że system zero Feed in działa poprawnie.

Czy chodziło Panu o to, że jeżeli ustawi Pan -5% to falownik przestaje w ogóle produkować energię?? Produkuje pojedyncze  waty.

Jeżeli instalacja jest monitorowana poproszę o ID datalogera lub nazwę instalacji w solarweb'ie.

Postaramy się przyjrzeć problemowi.

Pozdrawiam
TSN

Witam,

JAkiś czas temu uruchomiłem instalację 40 kWp w JST. Jest tam taki zapis, że musi być układ antypompujący do sieci elektrycznej.

Instalacja ta ma zaprojektowane przekładniki prądowe 400/5 do pomiaru prądu. Do tych przekładników i poprzez trójfazowy zabezpieczenie 6A, podłączony został miernik do pomiaru pośredniego Fronius Smart Meter 50k-3.  I wszystko w porządku tyle, że miernik pokazuje cały czas zużycie na poziomie 350 W. (zużycie jest dużo większe). Sprawdzałem i natęzenie prądu jest bardzo małe (L1 - 1 , L2 - 0,5  L3 - 1 A). Do tego są podpięte centralne wentylacyjne i zużycie powinno być większe.

Dziś spędziłem z Panem z opieki technicznej Froniusa, dziękuje za pomoc Panie Mariuszu, długą chwilę i nic niestety nie ustaliliśmy.

Przekładnie Ct ustawiłem na 80 a Ut zostawiłem na 1. Pomiar nie jest poprawny

Wie ktoś jakie można stosować przekładniki (wielkość) w takich systemach ? Może ten jest po prostu za duży ... JAkieś inne pomysły sugestie forumiczów.

Stawiamy dobry alkohol za rozwikłanie zagadki 🙂

Pozdrawiam,

PAweł

Dodane pliki:
  • cala.jpg
  • meter_Smart.jpg
  • przekladniki.jpg
  • szyna_SK.jpg

Na bank to robiłeś, ale napiszę dla pewności... Czy kolejność faz na wejściach napięcia zgadza się z kolejnością przekładników ?

Czy zastosowałeś zworki dla przekładników i są one rozpięte ?

Przepraszam, za banalne pytania, ale warto się upewnić 🙂